HylaFAX The world's most advanced open source fax server

[Date Prev][Date Next][Thread Prev][Thread Next] [Date Index] [Thread Index]

[hylafax-users] Re: Problems with faxaddmodem and Linux 2.2.10 or so

>>>>> On Sun, 11 Jun 2000, "Richard" == Richard Sharpe wrote:

  Richard> Hi,

  Richard> I have installed Hylafax 4.0pl2 on a TurboLinux 4.0 system. I did
  Richard> this by pulling down the source and compiling it.

*boom* that's ancient software.

Try hylafax-4.1beta2:


or better yet, check out the current CVS:


which should fly just fine for you on Linux today ;-)


____________________ HylaFAX(tm) Users Mailing List _______________________
 To unsub: mail -s unsubscribe hylafax-users-request@hylafax.org < /dev/null

Project hosted by iFAX Solutions