HylaFAX The world's most advanced open source fax server

[Date Prev][Date Next][Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [hylafax-users] HylaFAX 4.1.8: ./configure: RedHat 9

You need to install g++, not just gcc

I have g++ installed (/usr/bin/g++), and this time when I run
I got the following output, but I have "libstdc++-devel-3.2.2-5",
"libstdc++-3.2.2-5" installed, any thoughts?

I'm not familar with the redhat packages, but you should ensure the version of gcc you have is the proper version for the libstc++ you have.
Steven Kurylo

Project hosted by iFAX Solutions